Home Forums Makery Your theme (Makery) contains obsolete copies of some WooCommerce template files

Your theme (Makery) contains obsolete copies of some WooCommerce template files

  • seuakao

    Hello, I get this error message: Your theme (Makery) contains obsolete copies of some WooCommerce template files. Here is the obsolete part: makery/woocommerce/myaccount/form-login.php version 4.0.0 is obsolete. The kernel version is 4.1.0,

    What should I do?

    Thanks

    ihor Staff

    Please sign in or register to view replies from the support staff.

    seuakao

    Hello, all right. Thank you for answering me.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.