Home Forums LoveStory Setting Permalinks

Setting Permalinks

  • pjmuk

    i need to reset the permalinks as when going for profiles I’m getting wrong pages also can’t find the video instructions

    Thanks

    Philip

    ihor Staff

    Please sign in or register to view replies from the support staff.

    pjmuk

    No could not get profiles back so have deleted all wordpress and will reinstall, have you got link to instruction videos please

    Philip

    pjmuk

    Have started from scratch and most things i have sorted, when someone registers i’m getting a wordpress email <wordpress@demo.themex.co>? how do I change this? I can’t seem to find location.

    Thanks

    pjmuk

    OK I found my error register on your site ;lol

    pjmuk

    How do I set up registration on new customer to active account on sign up? and not wait for admin

    ihor Staff

    Please sign in or register to view replies from the support staff.

    pjmuk

    When trying to use search on the demo data that I have installed it does not find any one, how is the search set up

    ihor Staff

    Please sign in or register to view replies from the support staff.

    pjmuk

    I update user and added photos ages etc etc but still not showing in search, can i use another platform I have that can filter then send it user’s back to that search page on your system maybe,

    thanks

    ihor Staff

    Please sign in or register to view replies from the support staff.

    pjmuk

    that would be fantastic if you help sort out form

    ************

    ihor Staff

    Please sign in or register to view replies from the support staff.

    pjmuk

    Ok will check back, sorry about the password ec, was not aware of public lol

    pjmuk

    Well i logged in in as admin and searched but nothing, logged in another still nothing. what account did you use to get the search working .

    Thanks

Viewing 15 posts - 1 through 15 (of 16 total)

You must be logged in to reply to this topic.